Passiflora - Forum

Alles um und über Passionsblumen
Aktuelle Zeit: Freitag 22. November 2019, 16:53

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Antwort erstellen
Benutzername:
Betreff:
Nachrichtentext:
Gib deine Nachricht hier ein. Sie darf nicht mehr als 60000 Zeichen enthalten. 

Smilies
:D :) :( :o :shock: :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen: :ROFL: :Yahoo!: :crazy: %) :Rose: :Search: =@
Mehr Smilies anzeigen
Schriftgröße:
Schriftfarbe
Optionen:
BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind eingeschaltet
BBCode ausschalten
Smilies ausschalten
URLs nicht automatisch verlinken
Frage
Gib die deutsche Bezeichnung für Passiflora an:
Diese Frage dient dazu, das automatisierte Versenden von Formularen durch Spam-Bots zu verhindern.
   

Die letzten Beiträge des Themas - Probleme beim Einloggen ...
Autor Nachricht
  Betreff des Beitrags:   Mit Zitat antworten
Funpic hat in letzter Zeit einige Male an den Servern geschraubt. Vor etwas über einer Woche war das Forum für einige Stunden nicht erreichbar. (Ich hab gleich danach mal Backups gezogen ... ) Vieleicht hast Du zufällig so einen Tag erwischt. Beim Ändern der Programmierung durch uns könnte sowas auch passieren, daß eine Seite mal ein paar Minuten nicht da ist, aber soweit ich weiß war keiner von uns da dran in den letzten Tagen.
Okay, gestern Abend mußte ich was ändern, aber da hattest Du ja keine Probleme.
Sag bescheid, wenns wieder auftritt.

Schönen Sonntag noch!

Ich bin jetzt draußen, die letzten Passis vom Spalier holen.
Beitrag Verfasst: Sonntag 16. Oktober 2005, 10:58
  Betreff des Beitrags:   Mit Zitat antworten
Hi Ryu,

zum Einloggen benutze ich folgenden Link

http://passiforum.pa.funpic.de/Passiflo ... /index.php.

Dies klappte bisher auch ohne Probleme, bis vor einigen Tagen die Adresse auf den schon genannten Link verwies.

Aber siehe da, heute morgen kam ich ohne Umwege auf die Forum-Seite, als wäre nie etwas passiert - und das gleich mehrmals. Vielleicht hat sich das Problem von alleine gelöst. Ich werde es sehen.

Trotzdem noch einmal vielen Dank für dein Bemühen :D .

Thomas
Beitrag Verfasst: Sonntag 16. Oktober 2005, 10:48
  Betreff des Beitrags:   Mit Zitat antworten
Welche URL benutzt Du denn zum Einloggen?
Oder auf welchen Knopf drückst Du?

Ein paar mehr Informationen brauchen wir, sonst können wir das nicht nachvollziehen.
Beitrag Verfasst: Sonntag 16. Oktober 2005, 10:20
  Betreff des Beitrags:  Probleme beim Einloggen ...  Mit Zitat antworten
Hi @all,

ich habe seit einigen Tagen Probleme beim Einloggen in das Forum. Statt auf die Startseite zu kommen, bekomme ich einen Link auf

http://404.funpic.de/404.html.

Dort bekomme ich dann eine Fehlermeldung und nichts geht mehr.

Über Umwege schaffe ich es dann doch irgendwie, auf die Seite zu kommen. Aber dies ist ja nicht im Sinne des Erfinders.

Weiß jemand Rat, woran es liegen könnte?

Schon 'mal besten Dank!

Thomas
Beitrag Verfasst: Sonntag 16. Oktober 2005, 01:26

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


cron


Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de
->